I suggest you ...

Considerate the PHP-Version

The php version of the project and the php version of dependencies are not considerated. Therefore there are dependencies which supposedly aren't up to date. But in fact your project uses e.g. php 7.1 and the dependency, which is suggested to update, is using php 7.2. So updating it is impossible but it's still suggested.

1 vote
Sign in
Check!
(thinking…)
Reset
or sign in with
  • facebook
  • google
    Password icon
    Signed in as (Sign out)

    We’ll send you updates on this idea

    Anonymous shared this idea  ·   ·  Admin →

    0 comments

    Sign in
    Check!
    (thinking…)
    Reset
    or sign in with
    • facebook
    • google
      Password icon
      Signed in as (Sign out)
      Submitting...

      Feedback and Knowledge Base